<!DOCTYPE html>
<html lang='ar' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2924840649-widget_css_bundle_rtl.css' rel='stylesheet' type='text/css'/>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3841447086542962",
    enable_page_level_ads: true
  });
</script>
<title>05 أدوات ضرورية لأي رحلة!مدونة السفر والسياحة</title>
<link href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Play' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Shadows+Into+Light' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Raleway:100' rel='stylesheet' type='text/css'/>
<meta content='5jh2XFbNEsQ-0enEfVL7ZVj5HaZ3McXmPANYGvONpEk' name='google-site-verification'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='13BE4B0DED9E99EF576FC78E4B62E294' name='msvalidate.01'/>
<script src='https://bloggerAdsenSeo.googlecode.com/svn/trunk/Auto-readmore-right.js' type='text/javascript'></script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.safrnblog.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="مدونة السفر والسياحة - Atom" href="http://www.safrnblog.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="مدونة السفر والسياحة - RSS" href="http://www.safrnblog.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="مدونة السفر والسياحة - Atom" href="https://www.blogger.com/feeds/354799482539127732/posts/default" />

<link rel="alternate" type="application/atom+xml" title="مدونة السفر والسياحة - Atom" href="http://www.safrnblog.com/feeds/4233812831896473973/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-B3jAEx8DZgU/W_wkuVCDXdI/AAAAAAAACqk/X3XWPOQRnxU2MeNHdQKmc0v2a4sxpePxwCLcBGAs/s320/1%2B%25284%2529.jpg' rel='image_src'/>
<meta content='http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' property='og:url'/>
<meta content='05 أدوات ضرورية لأي رحلة!' property='og:title'/>
<meta content='    05 أدوات ضرورية لأي رحلة !   عندما تقرر الذهاب في رحلة ما فإن أول هدف قدّ ترسمه في ذهنك هو قضاء وقتٍ ممتعٍ وجميل، لذا نؤكد لك أنه مع هذه...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-B3jAEx8DZgU/W_wkuVCDXdI/AAAAAAAACqk/X3XWPOQRnxU2MeNHdQKmc0v2a4sxpePxwCLcBGAs/w1200-h630-p-k-no-nu/1%2B%25284%2529.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
05 أدوات ضرورية لأي رحلة! | مدونة السفر والسياحة
</title>
<title>05 أدوات ضرورية لأي رحلة! - مدونة السفر والسياحة</title>
<!-- Begin Open Graph metadata -->
<meta content='مجلة ومدونة تهتم بالسفر والسياحة، تقدم نصائح وارشادات للمسافر العربي، تحتوي على صور ومواضيع ومجلات خاصة بالسفر، وشروحات لكيفية حجز الفنادق والمنتجعات' name='description'/>
<meta content='index, follow' name='robots'/>
<meta content='حجوزات الفنادق, رحلات سياحية, السفر, سفر, السياحة, سياحة, نصائح سياحية, منتجعات, مكاتب سياحية, دليل المسافر, فنادق, المنتجعات' name='keywords'/>
<meta content='Aladdin Bechlem' name='author'/>
<meta content='ll-cc' http-equiv='content-language'/>
<meta content='blogger' name='generator'/>
<meta content='ar' name='language'/>
<meta content='(c) 2015 مجلة السفر والسياحة' name='copyright'/>
<meta content='blogger' name='generator'/>
<meta content='index, follow, ydir, odp, imageindex' name='googlebot'/>
<meta content='index, follow, ydir, odp, archive' name='slurp'/>
<meta content='index, follow, ydir, odp, archive' name='bingbot'/>
<meta content='2 hours' name='revisit-after'/>
<meta content='document' name='resource-type'/>
<meta content='all' name='audience'/>
<meta content='general' name='rating'/>
<meta content='index, follow' name='robots'/>
<meta content='Algeria' name='country'/>
<meta content='مدونة السفر والسياحة' property='og:site_name'/>
<meta content='مدونة السفر والسياحة: 05 أدوات ضرورية لأي رحلة!' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' property='og:url'/>
<meta content='rixxis' property='fb:app_id'/>
<meta content='rixxis' property='fb:admins'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<link href='https://plus.google.com/u/0/+traveltourismblogs/posts' rel='author'/>
<link href='https://plus.google.com/u/0/+traveltourismblogs' rel='publisher'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<link href='http://twitter.com/abechlem' rel='author'/>
<link href='http://twitter.com/wdoftourism' rel='publisher'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.safrnblog.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="مدونة السفر والسياحة - Atom" href="http://www.safrnblog.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="مدونة السفر والسياحة - RSS" href="http://www.safrnblog.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="مدونة السفر والسياحة - Atom" href="https://www.blogger.com/feeds/354799482539127732/posts/default" />

<link rel="alternate" type="application/atom+xml" title="مدونة السفر والسياحة - Atom" href="http://www.safrnblog.com/feeds/4233812831896473973/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-B3jAEx8DZgU/W_wkuVCDXdI/AAAAAAAACqk/X3XWPOQRnxU2MeNHdQKmc0v2a4sxpePxwCLcBGAs/s320/1%2B%25284%2529.jpg' rel='image_src'/>
<meta content='http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' property='og:url'/>
<meta content='05 أدوات ضرورية لأي رحلة!' property='og:title'/>
<meta content='    05 أدوات ضرورية لأي رحلة !   عندما تقرر الذهاب في رحلة ما فإن أول هدف قدّ ترسمه في ذهنك هو قضاء وقتٍ ممتعٍ وجميل، لذا نؤكد لك أنه مع هذه...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-B3jAEx8DZgU/W_wkuVCDXdI/AAAAAAAACqk/X3XWPOQRnxU2MeNHdQKmc0v2a4sxpePxwCLcBGAs/w1200-h630-p-k-no-nu/1%2B%25284%2529.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<style id='page-skin-1' type='text/css'>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</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
var thumbnail_mode = "yes" ;
summary_noimg = 400;
summary_img = 180;
img_thumb_height = 300;
img_thumb_width = 600;
</script>
<script type='text/javascript'>
/*----------Start TechTasks Tabber Script--------------*/
$(document).ready(function() {
$(".tab_content").hide();
$("ul.tabs li:first").addClass("active").show(); 
$(".tab_content:first").show(); 
$("ul.tabs li").click(function() {
$("ul.tabs li").removeClass("active");
$(this).addClass("active"); 
$(".tab_content").hide();
var activeTab = $(this).find("a").attr("href"); 
$(activeTab).fadeIn();
return false;
});
});
/*----------End TechTasks Tabber Script--------------*/
</script>
<script type='text/javascript'>
/*----------Start main menu--------------*/
$(document).ready(function() {
$(".main-menu ul li:first").addClass("active").show();  
$(".main-menu ul li").click(function() {
$(".main-menu ul li").removeClass("active");
$(this).addClass("active"); 
});
});
/*----------End main menu--------------*/
</script>
<!-- start posts share button -->
<style type='text/css'>
/*<![CDATA[*/
         /*New Light Box Social Sharing widget for Blogger By Hukmat @ http://http://hukmat.blogspot.com/*/
@charset "utf-8";
/* CSS Document */
/* ---------- ENTYPO ---------- */
@import url(http://weloveiconfonts.com/api/?family=entypo);
[class*="entypo-"]:before {
 font-family: 'entypo', sans-serif;
}
.social {
 color: #fff;
 display: block;
 font-size: 18px;
 line-height: 30px;
 position: relative;
 text-align: center;
 width: 100%;
margin-top:30px;
padding-top:10px;
border-top: 1px dashed #b3b3b3;
}
/*social sharing buttons */
.social span{
width: 180px;
display: block;
display:none;
padding: 5px;
margin: 5px;
float: right;
font-size: 15px;
text-align: center;
text-decoration: none;
color: #ecf0f1;
font-family: 'Droid Arabic Kufi', Arial, Verdana, Helvetica, 'Trebuchet MS';
background: #243D54;
}
.social a{
width: 27%;
display: block;
padding: 5px;
margin: 5px;
float: right;
font-size: 14px;
text-align: center;
text-decoration: none;
color: #FFF;
}
/*
* Changes the background colour for Each Button
*/ /*Facebook*/
.entypo-facebook{
    background:#3B5998
}
/*Twitter*/
.entypo-twitter{
    background:#7cd5fd;
}
/*Google Plus*/
.entypo-gplus{
    background:#dd4b39;
}

/*Reddit*/
.reddit{
    background:#369;
}
/*Digg*/
.entypo-digg{
    background:#1B5790;
}
/*Delicious*/
.entypo-delicious{
    background:#0B79E5;
}
.entypo-shareable {
 background:$(widget.color);
 }
/* Changes the Background Colour for Each Button on Hover*/
.entypo-facebook:hover {
 background:#2f4679;
 }
.entypo-twitter:hover {
 background:#0089bd;
 }
.entypo-gplus:hover {
 background:#b03b2d;
 }
.entypo-stumbleupon:hover {
 background:#c4361d;
 }
.entypo-linkedin:hover {
 background:#0b5e85;
 }

         /*New Light Box Social Sharing widget for Blogger By hukmat @ http://hukmat.blogspot.com/*/
    /*]]>*/
</style>
<!-- end posts share button -->
<!--Related Posts with thumbnails Scripts and Styles Start-->
<!-- remove -->
<style type='text/css'>
#related-posts h5{
font-size: 18px;
font-family: Droid Arabic Kufi, Arial, Verdana, Helvetica,Trebuchet MS;
font-weight: normal;
border-bottom: 1px dashed #b3b3b3;
padding: 5px 15px;
margin: 20px;
color: #474747;
}
#related-posts {
float: right;
width: 100%;
margin-top: 25px
}
#related-posts img {
width: 180px!important;
}
#related-posts a {
width: 175px!important;
color:#34495e;
font-family: 'Droid Arabic Kufi', Arial, Verdana, Helvetica, 'Trebuchet MS';
font-size: 11px;
}
#related-posts a:hover {
color: #000;
text-decoration: underline;
}
#related-posts img:hover {
opacity: 0.8;
}
</style>
<script type='text/javascript'>
var defaultnoimage="http://4.bp.blogspot.com/-8i2pC5j1WGI/Ubme9lrV5tI/AAAAAAAABc0/cKWUGpRq1Js/s1600/no_image.jpg";
var maxresults=3;
var splittercolor="#DDDDDD";
var relatedpoststitle="قد ترغب أيض&#1611;ا بقراءة";
</script>
<script src='https://googledrive.com/host/0B1E1q_HNzANkV29WQlBOejJFNnc/related-posts-big-thumbnails.js' type='text/javascript'></script>
<!-- remove -->
<!--Related Posts with thumbnails Scripts and Styles End-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=354799482539127732&amp;zx=d2e656fe-ae08-4c0f-b8c2-cef83f48a8d6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=354799482539127732&amp;zx=d2e656fe-ae08-4c0f-b8c2-cef83f48a8d6' rel='stylesheet'/></noscript>

</head>
<body>
<script src='//playboard.me/widgets/pb-app-box/1/pb_load_app_box.js' type='text/javascript'></script>
<header>
<div class='header-content'>
<div class='logo'>
<div class='section' id='logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.safrnblog.com/' style='display: block'>
<img alt='مدونة السفر والسياحة' height='75px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-qfTYwrR3mKg/VNFxqWL-eAI/AAAAAAAAASk/DDDUBK0LtYw/s1600/safrn-blog-logo.png' style='display: block' width='107px; '/>
</a>
</div>
</div></div>
</div>
<div class='main-nav'>
<div class='main-menu'>
<ul>
<li><a href='/'>الرئيسية</a></li>
<li><a href='http://www.safrnblog.com/search/label/%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B3%D9%8A%D8%A7%D8%AD%D9%8A%D8%A9'>وجهات سياحية</a></li>
<li><a href='http://www.safrnblog.com/search/label/%D9%85%D8%B9%D8%A7%D9%84%D9%85'>معالم</a></li>
<li><a href='http://www.safrnblog.com/search/label/%D8%AF%D9%84%D9%8A%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%81%D8%B1'>دليل المسافر</a></li>
<li><a href='http://www.safrnblog.com/search/label/%D9%81%D9%86%D8%A7%D8%AF%D9%82'>فنادق</a></li>
<li><a href='http://www.safrnblog.com/search/label/%D9%83%D9%8A%D9%81'>كيف</a></li>
<li><a href='http://www.safrnblog.com/search/label/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D9%88%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF%D8%A7%D8%AA%20%D9%84%D9%84%D8%B3%D9%81%D8%B1'>نصائح وارشادات</a></li>
<li><a href='http://www.safrnblog.com/search/label/تطبيقات'>تطبيقات</a></li>
<li><a href='http://www.safrnblog.com/p/blog-page_27.html'>إتصل بنا</a></li>
</ul>
</div>
<select class='main-menu2' onchange='window.location.href = this.options[this.selectedIndex].value'>
<option selected='selected' value='/'>الرئيسية</option>
<option value='http://www.safrnblog.com/search/label/%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B3%D9%8A%D8%A7%D8%AD%D9%8A%D8%A9'>وجهات سياحية</option>
<option value='http://www.safrnblog.com/search/label/%D9%85%D8%B9%D8%A7%D9%84%D9%85'>معالم</option>
<option value='http://www.safrnblog.com/search/label/%D8%AF%D9%84%D9%8A%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%81%D8%B1'>دليل المسافر</option>
<option value='http://www.safrnblog.com/search/label/%D9%81%D9%86%D8%A7%D8%AF%D9%82'>فنادق</option>
<option value='http://www.safrnblog.com/search/label/%D9%83%D9%8A%D9%81'>كيف</option>
<option value='http://www.safrnblog.com/search/label/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D9%88%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF%D8%A7%D8%AA%20%D9%84%D9%84%D8%B3%D9%81%D8%B1'>نصائح وارشادات</option>
<option value='http://www.safrnblog.com/search/label/تطبيقات'>تطبيقات</option>
</select>
</div><!--main-nav-->
</div><!--header-content-->
<div align='center' class='ads'>
<div class='no-items section' id='ads'></div>
</div>
</header><!--end header-->
<div id='warpper'>
<div id='container'>
<div class='posts'>
<div class='section' id='posts'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<img src="http://i.imgur.com/dxJHoYQ.gif" a href="https://ar.beta.islamway.net/recitations" target="_blank" />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-B3jAEx8DZgU/W_wkuVCDXdI/AAAAAAAACqk/X3XWPOQRnxU2MeNHdQKmc0v2a4sxpePxwCLcBGAs/s320/1%2B%25284%2529.jpg' itemprop='image_url'/>
<meta content='354799482539127732' itemprop='blogId'/>
<meta content='4233812831896473973' itemprop='postId'/>
<a name='4233812831896473973'></a>
<h1 class='post-title entry-title' itemprop='name'>
05 أدوات ضرورية لأي رحلة!
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
</div>
<div class='post-body entry-content' id='post-body-4233812831896473973' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div dir="rtl" style="text-align: right;">
</div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<span dir="RTL"></span><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 18.0pt; line-height: 115%;"><span dir="RTL"></span><span dir="RTL"></span>05 أدوات ضرورية لأي رحلة</span></b><span dir="LTR"></span><span dir="LTR"></span><b><span dir="LTR" lang="FR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 18.0pt; line-height: 115%;"><span dir="LTR"></span><span dir="LTR"></span>!</span></b><b><span lang="AR-DZ" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 18.0pt; line-height: 115%;"><o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">عندما تقرر الذهاب في
رحلة ما فإن أول هدف قد&#1617; ترسمه في ذهنك هو قضاء وقت&#1613; ممتع&#1613; وجميل&#1548; لذا نؤكد لك أنه
مع هذه الأدوات الخمس الأساسية ستتمكن من الاستمتاع برحلتك أكثر وقضاء أوقات&#1613; لا
تنسى أبدا<u style="text-underline: words;">&#1611;</u>!<o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span style="mso-spacerun: yes;">&nbsp;</span>ربما لا يمكنك توفيرها كلها لكن بعضها كفيل بجعل
وقتك ممتعا&#1611; في العديد من رحلاتك..<o:p></o:p></span></b><br />
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"></span></b><br />
<a name='more'></a><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><br /></span></b></div>
<div class="MsoListParagraphCxSpFirst" dir="rtl" style="margin-right: 18.4pt; text-align: right; text-indent: -14.2pt;">
<!--[if !supportLists]--><b><span style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span style="mso-list: Ignore;">1.<span style="font: 7.0pt &quot;Times New Roman&quot;;">&nbsp; </span></span></span></b><!--[endif]--><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">بطارية خارجية وفلاش ميموري</span></b><b><span dir="LTR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpMiddle" dir="rtl" style="margin-right: 18.4pt; text-align: right;">
<br /></div>
<div class="separator" dir="rtl" style="clear: both; text-align: center;">
</div>
<div dir="rtl" style="text-align: right;">
<br /></div>
<div class="separator" dir="rtl" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-B3jAEx8DZgU/W_wkuVCDXdI/AAAAAAAACqk/X3XWPOQRnxU2MeNHdQKmc0v2a4sxpePxwCLcBGAs/s1600/1%2B%25284%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="بطارية خارجية وفلاش ميموري" border="0" data-original-height="503" data-original-width="800" height="200" src="https://1.bp.blogspot.com/-B3jAEx8DZgU/W_wkuVCDXdI/AAAAAAAACqk/X3XWPOQRnxU2MeNHdQKmc0v2a4sxpePxwCLcBGAs/s320/1%2B%25284%2529.jpg" title="05 أدوات ضرورية لأي رحلة!" width="320" /></a></div>
<div class="MsoListParagraphCxSpLast" dir="rtl" style="margin-right: 18.4pt; text-align: right;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">من المؤكد أنه كلما زاد
عمر البطارية وحجم الذاكرة لديك زادت الأعمال التي يمكنك تنفيذها وتخزينها في
أثناء سفرك&#1548; لذا من المهم دائم&#1611;ا أخذ بطارية خارجية معك حتى لا تنفد البطارية من
الكاميرا أو الهاتف الخلوي أو الكمبيوتر المحمول أو أي جهاز إلكتروني تحمله معك. <o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">بالإضافة إلى ذلك&#1548; إذا
كنت لا ترغب في نفاد مساحة التخزين الخاصة بصورك ومقاطع الفيديو الخاصة بك في
منتصف الرحلة فاحمل معك فلاش ميموري</span></b><span dir="LTR"></span><span dir="LTR"></span><b><span dir="LTR" lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span dir="LTR"></span><span dir="LTR"></span> </span></b><b><span dir="LTR" style="font-size: 14.0pt; line-height: 115%;">USB</span></b><b><span dir="LTR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"> </span></b><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">الذي
سيوفر لك مساحة كبيرة للإبداع وتوثيق أجمل اللحظات.<o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<br />
<br /></div>
<div class="MsoListParagraphCxSpFirst" dir="rtl" style="margin-right: 18.4pt; text-align: right; text-indent: -14.2pt;">
<!--[if !supportLists]--><b><span style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span style="mso-list: Ignore;">2.<span style="font: 7.0pt &quot;Times New Roman&quot;;">&nbsp; </span></span></span></b><!--[endif]--><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">عدسات للهاتف الذكي</span></b><b><span dir="LTR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><o:p></o:p></span></b></div>
<div class="separator" dir="rtl" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-T12RSSajLsM/W_wkz2Xc2AI/AAAAAAAACqw/D-87IKUG6jEVVQ_QjPC6AtEFe3yK2ozEgCEwYBhgL/s1600/2%2B%25281%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="2. عدسات للهاتف الذكي" border="0" data-original-height="1000" data-original-width="1000" height="320" src="https://1.bp.blogspot.com/-T12RSSajLsM/W_wkz2Xc2AI/AAAAAAAACqw/D-87IKUG6jEVVQ_QjPC6AtEFe3yK2ozEgCEwYBhgL/s320/2%2B%25281%2529.jpg" title="05 أدوات ضرورية لأي رحلة!" width="320" /></a></div>
<div class="MsoListParagraphCxSpLast" dir="rtl" style="margin-right: 18.4pt; text-align: right;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">نعلم أن حجم هذه الأدوات
سوف ي&#1615;ساهم على الأقل في أخذ مساحة كبيرة من حقيبة أمتعتك لذا لا نوصيك بأخذ
الكاميرا الخاصة بك أيضا&#1611; ولكن نقترح عليك سلسلة من العدسات لهاتفك الذكي حيث تصبح
صورك أفضل بكثير من خلالها.<o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">هذه العدسات تتميز
بخيارات كثيرة سوف تلحظ تأثيراتها على صورك. بالإضافة إلى ذلك تستطيع أخذها أينما
تريد.<o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpFirst" dir="rtl" style="text-align: right; text-indent: -18pt;">
<!--[if !supportLists]--><b><span style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span style="mso-list: Ignore;">3.<span style="font: 7.0pt &quot;Times New Roman&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;
</span></span></span></b><!--[endif]--><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">هاتفك
الذكي<o:p></o:p></span></b></div>
<div class="separator" dir="rtl" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-IG3vOuWFTz8/W_wk1sKrbyI/AAAAAAAACq0/AczXTpx2DRsXKM2vDKwdsIRqvyNtcJqhQCEwYBhgL/s1600/3.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="هاتفك الذكي" border="0" data-original-height="799" data-original-width="800" height="319" src="https://4.bp.blogspot.com/-IG3vOuWFTz8/W_wk1sKrbyI/AAAAAAAACq0/AczXTpx2DRsXKM2vDKwdsIRqvyNtcJqhQCEwYBhgL/s320/3.png" title="05 أدوات ضرورية لأي رحلة!" width="320" /></a></div>
<div align="center" class="MsoListParagraphCxSpLast" dir="rtl" style="margin-right: 18.4pt; mso-add-space: auto; text-align: center;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">يبدو الأمر واضحا جدا
وبديهيا أخذك لهاتفك الذكي لكن ليس دائما نوليه الأهمية اللازمة&#1548; فالأمر لا يقتصر
على أخذ الهاتف الذكي فحسب بل أيض&#1611;ا يجب تحميل جميع البيانات والتطبيقات اللازمة
للرحلة عليه.<o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">على سبيل المثال: يمكنك
تنزيل خرائط المدن التي ستزورها على </span></b><b><span dir="LTR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">Google
Maps</span></b><span dir="RTL"></span><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span dir="RTL"></span><span dir="RTL"></span> لاستخدامها بدون إنترنت لاحقا&#1611;&#1548; بالإضافة لمشاركة
أفضل صورك على </span></b><b><span dir="LTR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">Instagram</span></b><span dir="RTL"></span><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span dir="RTL"></span><span dir="RTL"></span>..
والعديد من الأنشطة الأخرى.<o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<br /></div>
<div class="MsoListParagraphCxSpFirst" dir="rtl" style="text-align: right; text-indent: -18pt;">
<!--[if !supportLists]--><b><span style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span style="mso-list: Ignore;">4.<span style="font: 7.0pt &quot;Times New Roman&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;
</span></span></span></b><!--[endif]--><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">محول
قابس</span></b><b><span dir="LTR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpMiddle" dir="rtl" style="text-align: right;">
<br /></div>
<div class="separator" dir="rtl" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-rDh_-QOvlUM/W_wkwPL3R1I/AAAAAAAACrA/-zdpByY8CbQ8hdLRvhCKEWIQrsXPDlRQACEwYBhgL/s1600/4.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="محول قابس" border="0" data-original-height="614" data-original-width="800" height="245" src="https://2.bp.blogspot.com/-rDh_-QOvlUM/W_wkwPL3R1I/AAAAAAAACrA/-zdpByY8CbQ8hdLRvhCKEWIQrsXPDlRQACEwYBhgL/s320/4.jpg" title="أدوات ضرورية لأي رحلة!" width="320" /></a></div>
<div class="separator" dir="rtl" style="clear: both; text-align: center;">
</div>
<div class="MsoListParagraphCxSpLast" dir="rtl" style="text-align: right; text-indent: -17.6pt;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">هذه الأداة مفيدة جدا خصوصا&#1611;
إذا كنت ستسافر إلى قارة أخرى. تذكر دائما&#1611; أنه في بعض البلدان لا يستخدمون نفس
المكونات لتوصيل الأجهزة بالكهرباء&#1548; لذلك سيكون هذا أمر&#1611;ا ضروري&#1611;ا لتجنب تركها دون
ربطها بالكهرباء.<o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<br /></div>
<div class="MsoListParagraphCxSpFirst" dir="rtl" style="text-align: right; text-indent: -18pt;">
<!--[if !supportLists]--><b><span style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span style="mso-list: Ignore;">5.<span style="font: 7.0pt &quot;Times New Roman&quot;;">&nbsp;&nbsp;&nbsp;&nbsp;
</span></span></span></b><!--[endif]--><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">حقيبة
السفر الذكية<o:p></o:p></span></b></div>
<div class="MsoListParagraphCxSpMiddle" dir="rtl" style="text-align: right;">
<br /></div>
<div class="separator" dir="rtl" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-yOZ8pflE-Ng/W_wky0DP79I/AAAAAAAACq4/IXF4h7SNdioVIvY6Gl5qMGbIyYyQDXqawCEwYBhgL/s1600/5.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="حقيبة السفر الذكية" border="0" data-original-height="533" data-original-width="800" height="213" src="https://2.bp.blogspot.com/-yOZ8pflE-Ng/W_wky0DP79I/AAAAAAAACq4/IXF4h7SNdioVIvY6Gl5qMGbIyYyQDXqawCEwYBhgL/s320/5.jpg" title="أدوات ضرورية لأي رحلة!" width="320" /></a></div>
<div class="MsoListParagraphCxSpLast" dir="rtl" style="text-align: right; text-indent: -17.6pt;">
<br /></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">إنها لا تساعدك على حفظ
الملابس الخاصة بك فقط ولكن أيضا يمكنها فعل الكثير</span></b><span dir="LTR"></span><span dir="LTR"></span><b><span dir="LTR" lang="FR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span dir="LTR"></span><span dir="LTR"></span>!</span></b><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><o:p></o:p></span></b></div>
<div class="MsoNormal" dir="rtl" style="text-align: right;">
<b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">حيث تعمل الحقائب
الذكية مع تطبيق للهاتف الذكي الذي ي&#1615;م&#1614;ك&#1616;ن&#1615;ك&#1614; من تحديد موقعها في جميع الأوقات&#1548;
كما تحتوي على منفذ </span></b><b><span dir="LTR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;">USB</span></b><span dir="RTL"></span><span dir="RTL"></span><b><span lang="AR-SA" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><span dir="RTL"></span><span dir="RTL"></span> لشحن هاتفك الذكي وأكثر من ذلك بكثير.</span></b><b><span dir="LTR" style="font-family: &quot;traditional arabic&quot; , serif; font-size: 14.0pt; line-height: 115%;"><o:p></o:p></span></b></div>
<div dir="rtl" style="text-align: right;">
<br /></div>
</div>
<div class='social'>
<span class='entypo-shareable'> شارك الموضوع على : </span>
<a class='entypo-facebook' href='http://www.facebook.com/sharer.php?u=http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' rel='nofollow' target='_blank'> Facebook</a>
<a class='entypo-twitter' href='http://twitter.com/share?url=http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' rel='nofollow' target='_blank'> Twitter</a>
<a class='entypo-gplus' href='https://plus.google.com/share?url=http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' rel='nofollow' target='_blank'> Google+</a>
</div>
<script>
url = 'http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html';
</script>
<script src='http://assets.thabbet.com/button/'></script>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div id='related-posts'>
<script src='/feeds/posts/default/-/دليل المسافر?alt=json-in-script&callback=related_results_labels_thumbs&max-results=3' type='text/javascript'></script>
<script src='/feeds/posts/default/-/مدونة السفر?alt=json-in-script&callback=related_results_labels_thumbs&max-results=3' type='text/javascript'></script>
<script type='text/javascript'>
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs("http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html");
</script>
</div><div style='clear:both'></div>
<div class='post-footer-line post-footer-line-1'>
<span class='reaction-buttons'>
</span>
<span class='star-ratings'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=354799482539127732&postID=4233812831896473973&target=email' target='_blank' title='إرسال بالبريد الإلكتروني'><span class='share-button-link-text'>إرسال بالبريد الإلكتروني</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=354799482539127732&postID=4233812831896473973&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='كتابة مدونة حول هذه المشاركة'><span class='share-button-link-text'>كتابة مدونة حول هذه المشاركة</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=354799482539127732&postID=4233812831896473973&target=twitter' target='_blank' title='‏المشاركة في Twitter'><span class='share-button-link-text'>&#8207;المشاركة في Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=354799482539127732&postID=4233812831896473973&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='‏المشاركة في Facebook'><span class='share-button-link-text'>&#8207;المشاركة في Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=354799482539127732&postID=4233812831896473973&target=pinterest' target='_blank' title='‏المشاركة على Pinterest'><span class='share-button-link-text'>&#8207;المشاركة على Pinterest</span></a><div class='goog-inline-block dummy-container'><g:plusone source='blogger:blog:plusone' href='http://www.safrnblog.com/2018/11/essential-tools-for-any-trip.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='http://www.safrnblog.com/search/label/%D8%AF%D9%84%D9%8A%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%81%D8%B1' rel='tag'>دليل المسافر</a>,
<a href='http://www.safrnblog.com/search/label/%D9%85%D8%AF%D9%88%D9%86%D8%A9%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1' rel='tag'>مدونة السفر</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.safrnblog.com/2017/04/10.html' id='Blog1_blog-pager-older-link' title='رسالة أقدم'>رسالة أقدم</a>
</span>
<a class='home-link' href='http://www.safrnblog.com/'>الصفحة الرئيسية</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'ar'};</script>
</div>
</div>
</div>
<div class='sidebar'>
<div class='section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5144645734047681"
     data-ad-slot="7438707440"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>مشاركة مميزة</h2>
<div class='post-summary'>
<h3><a href='http://www.safrnblog.com/2015/01/the-most-important-tips-before-starting-the-trip.html'>أهم 10 نصائح قبل البدء في رحلتك إلى أي بلد في العالم</a></h3>
<p>
    هناك عدة أشياء يجب عليك القيام بها لتحضير رحلتك إلى بلد ما&#1548; ويتوقف ذلك على البلد الذي تنوي السفر  إليه&#1548; ومدة إقامتك&#1548; والأسباب التي دفعتك...
</p>
<img class='image' src='http://1.bp.blogspot.com/-wr9Ttnj8So0/VMZU-dOCJDI/AAAAAAAAAKQ/hEm2_e48zeo/s1600/lugag.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<style>
.subscriptionboc
{
 border-style:solid;
 border-width:2px;
 border-color:#2EA2FC;
 padding:20px;
 width:260px;
    background:#0965A8;
transition: box-shadow .777s;
-webkit-transition: box-shadow .777s;
-moz-transition: box-shadow .777s;
-o-transition: box-shadow .777s;
-ms-transition: box-shadow .777s;
}
.subscriptionboc:hover
{
 -moz-box-shadow:    inset 0 0 10px #000000;
   -webkit-box-shadow: inset 0 0 10px #000000;
   box-shadow:         inset 0 0 10px #000000;
}
.paratraf
{
     font-size:20px;
    font-family:&#39;droid arabic kufi;
    text-align:center;
color:#fff;
}
.feed-links{display:none;}
.enteremail
{
   background:#FFFFFF;
    border-radius: 4px 4px 4px 4px;
    box-shadow: 0 0 3px rgba(0, 0, 0, 0.05) inset;
    color: #8B8B8B;
    padding: 10px 40px;
border-style:solid;
 border-width:2px;
 border-color:#2EA2FC;
}
.forspace
{
    padding:15px;
}
.button45
{
     background: -moz-linear-gradient(center top , #30A146 0%, #249334 100%) repeat scroll 0 0 transparent;
    border: 0 none;
    border-radius: 4px 4px 4px 4px;
    color: #FFFFFF;
    cursor: pointer;
    font-family: "Droid Sans","Lucida Grande",Tahoma,sans-serif;
    font-weight: bold;
    padding: 10px 40px;
    text-shadow: 1px 1px 0 rgba(0, 0, 0, 0.4);
    background:#2EA2FC;
    border: 0 none;
    border-radius: 4px 4px 4px 4px;
    color: #FFFFFF;
    cursor: pointer;
    font-family: "Droid Sans","Lucida Grande",Tahoma,sans-serif;
    font-weight: bold;
    padding: 10px 40px;
    text-shadow: 1px 1px 0 rgba(0, 0, 0, 0.4);
}
.button45:hover{
opacity:0.8;
}
</style>
<div class="subscriptionboc">
    <form action="http://feedburner.google.com/fb/a/mailverify?uri=safrnblog" method="post" target="popupwindow"onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=truebloggertricks', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><div class="paratraf">اشترك الآن وأحصل على هديتك</div><p>         <div class="forspace">
            <center>
                <input class="enteremail" type="text" style="width:140px" name="email" value="البريد الإلكتروني..." onfocus="if (this.value == &quot;البريد الإلكتروني...&quot;) {this.value = &quot;&quot;}"/></center></div>
        </p>
   
        <input type="hidden" value="truebloggertricks" name="uri"/>
   
        <input type="hidden" name="loc" value="en_US"/>
                    <center>
        <input class="button45" type="submit" value="اشترك الآن" /></center></form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='techtasksTabber'>
<ul class='tabs'>
<li><a href='#tab1'>الأشهر</a></li>
<li><a href='#tab2'>التسميات</a></li>
</ul>
<div class='tab_container'>
<div class='tab_content' id='tab1'>
<div class='sidebare section' id='sidebartab1'><div class='widget PopularPosts' data-version='1' id='PopularPosts3'>
<h2>المشاركات الشائعة</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.safrnblog.com/2015/01/constantine.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-VgJ9Z06q_hw/VMObyhQryLI/AAAAAAAAAJI/uUeL6sG_UOU/w72-h72-p-k-no-nu/3859311929_151d7a3abf_z.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.safrnblog.com/2015/01/constantine.html'>أهم المعالم السياحية في مدينة قسنطينة Constantine</a></div>
<div class='item-snippet'> تعتبر مدينة قسنطينة  الجزائرية أو سيرتا من أقدم المدن العالمية المتميزة بعراقتها فقد توالت عليها الكثير من الحضارات القديمة من الفنقيين&#1548; ال...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.safrnblog.com/2015/03/Clever-ideas-to-arrange-travel-bag.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-9N2GV7oYy60/VQLW8Xu0cEI/AAAAAAAABEU/yjevn-R6lus/w72-h72-p-k-no-nu/Flughafen_Nuernberg_03_960_web.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.safrnblog.com/2015/03/Clever-ideas-to-arrange-travel-bag.html'>للرجل أفكار ذكية لترتيب حقيبة السفر</a></div>
<div class='item-snippet'> في كل مرة نلجأ فيها للسفر تتجدد معاناتنا مع ترتيب حقيبة السفر &#1548; وإن كان الأغلبية ي&#1615;لزم ترتيبها لشخص آخر كزوجته أو أمه أو أحد آخر&#1548; لكن البعض...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.safrnblog.com/2015/01/the-most-important-tips-before-starting-the-trip.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-wr9Ttnj8So0/VMZU-dOCJDI/AAAAAAAAAKQ/hEm2_e48zeo/w72-h72-p-k-no-nu/lugag.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.safrnblog.com/2015/01/the-most-important-tips-before-starting-the-trip.html'>أهم 10 نصائح قبل البدء في رحلتك إلى أي بلد في العالم</a></div>
<div class='item-snippet'>    هناك عدة أشياء يجب عليك القيام بها لتحضير رحلتك إلى بلد ما&#1548; ويتوقف ذلك على البلد الذي تنوي السفر  إليه&#1548; ومدة إقامتك&#1548; والأسباب التي دفعتك...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=PopularPosts&widgetId=PopularPosts3&action=editWidget&sectionId=sidebartab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts3"));' rel='nofollow' target='configPopularPosts3' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='tab_content' id='tab2'>
<div class='sidebare section' id='sidebartab2'>
<div class='widget Label' data-version='1' id='Label1'>
<h2>التسميات</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/2017'>2017</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D8%AC%D9%85%D9%84%20%D8%A7%D9%84%D9%85%D8%AF%D9%86%20%D9%81%D9%8A%20%D8%A7%D8%B1%D9%88%D8%A8%D8%A7'>اجمل المدن في اروبا</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D8%B1%D9%88%D8%A8%D8%A7'>اروبا</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA'>الإمارات</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%85'>التعلم</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%84%D8%AC%D8%A8%D9%84%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF'>الجبل الأسود</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1'>الجزائر</a>
</span>
<span class='label-size label-size-3'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%84%D8%B3%D9%81%D8%B1'>السفر</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7'>أمريكا</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF'>اندرويد</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA'>تطبيقات</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%AF%D8%A8%D9%8A'>دبي</a>
</span>
<span class='label-size label-size-4'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%AF%D9%84%D9%8A%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%81%D8%B1'>دليل المسافر</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7'>سويسرا</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%202017'>سياحة 2017</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%BA%D9%88%D8%B5'>غوص</a>
</span>
<span class='label-size label-size-3'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%81%D9%86%D8%A7%D8%AF%D9%82'>فنادق</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%81%D9%88%D8%A7%D8%A6%D8%AF%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1'>فوائد السفر</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%83%D9%8A%D9%81'>كيف</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%84%D9%8A%D8%AA%D9%88%D8%A7%D9%86%D9%8A%D8%A7'>ليتوانيا</a>
</span>
<span class='label-size label-size-4'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%85%D8%AF%D9%88%D9%86%D8%A9%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1'>مدونة السفر</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%85%D8%B9%D8%A7%D9%84%D9%85'>معالم</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%85%D9%86%D8%AA%D8%AC%20%D8%A3%D8%AA%D9%84%D8%A7%D9%86%D8%AA%D8%B3'>منتج أتلانتس</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%85%D9%86%D8%AA%D8%AC%D8%B9%D8%A7%D8%AA'>منتجعات</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%86%D8%A7%D9%85%D9%8A%D8%A8%D9%8A%D8%A7'>ناميبيا</a>
</span>
<span class='label-size label-size-5'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D9%88%D8%A7%D8%B1%D8%B4%D8%A7%D8%AF%D8%A7%D8%AA%20%D9%84%D9%84%D8%B3%D9%81%D8%B1'>نصائح وارشادات للسفر</a>
</span>
<span class='label-size label-size-5'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%B3%D9%8A%D8%A7%D8%AD%D9%8A%D8%A9'>وجهات سياحية</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/Atlantis'>Atlantis</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/dubai'>dubai</a>
</span>
<span class='label-size label-size-1'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/uae'>uae</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebartab2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='section' id='sidebar1'><div class='widget Label' data-version='1' id='Label2'>
<h2>دليل الدول</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-2'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA'>الإمارات</a>
</span>
<span class='label-size label-size-2'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%84%D8%AC%D8%A8%D9%84%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF'>الجبل الأسود</a>
</span>
<span class='label-size label-size-2'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1'>الجزائر</a>
</span>
<span class='label-size label-size-2'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7'>أمريكا</a>
</span>
<span class='label-size label-size-2'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7'>سويسرا</a>
</span>
<span class='label-size label-size-2'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%84%D9%8A%D8%AA%D9%88%D8%A7%D9%86%D9%8A%D8%A7'>ليتوانيا</a>
</span>
<span class='label-size label-size-2'>
<a dir='rtl' href='http://www.safrnblog.com/search/label/%D9%86%D8%A7%D9%85%D9%8A%D8%A8%D9%8A%D8%A7'>ناميبيا</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' rel='nofollow' target='configLabel2' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>تابعنا على الفيسبوك</h2>
<div class='widget-content'>
<div class="fb-page" data-href="https://www.facebook.com/safrwsiaha" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/safrwsiaha"><a href="https://www.facebook.com/safrwsiaha">&#8206;السياحة حول العالم&#8206;</a></blockquote></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div><!--end container-->
</div>
<div id='footer'>
<div class='up-footer'>
<div class='foot'>
<div class='section' id='foot1'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="رخصة المشاع الابداعي" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">مجلة السفر والسياحة</span> بواسطة <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.safrnblog.com" property="cc:attributionName" rel="cc:attributionURL">مدونة السفر والسياحة</a> مرخص بموجب <arel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">رخصة المشاع الإبداعي نسب المصنف - غير تجاري 4.0 دولي.</arel="license">
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=foot1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"></script><a href="http://www.dmca.com/Protection/Status.aspx?ID=6ff47157-7938-4a76-a6ba-3482de264dd8" title="DMCA.com Protection Program" class="dmca-badge"> <img src ="//images.dmca.com/Badges/dmca_protected_sml_120n.png?ID=6ff47157-7938-4a76-a6ba-3482de264dd8"  alt="DMCA.com Protection Status" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=foot1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='foot'>
<div class='section' id='foot2'><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>مواقع صديقة</h2>
<div class='widget-content'>
<a href="http://dailyinspiration.info/" rel="dofollow" target="_blank">Daily Inspiration Quotes</a><br />
<a href="http://bem-bac-onefd.blogspot.com/" rel="dofollow" target="_blank">مدونة التربية والتعليم بالجزائر</a><br />

<a href="http://inspirationdot.blogspot.com/" rel="dofollow" target="_blank">Inspiration</a>
<br />
<a href="http://ar.2ech.com" rel="dofollow" target="_blank">2ech</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=foot2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='foot'>
<div class='section' id='foot3'><div class='widget Image' data-version='1' id='Image2'>
<h2>تحدثوا عنا</h2>
<div class='widget-content'>
<a href='http://arabic.cnn.com/travel/2015/07/10/arab-blogs-travel'>
<img alt='تحدثوا عنا' height='63' id='Image2_img' src='http://1.bp.blogspot.com/-_De0vVcN9mw/WMe9gyiUH0I/AAAAAAAAC74/wb9Du4P2LBExaU27aLwNsfOweaPzQOa7ACK4B/s208/CNN_%25D8%25A7%25D9%2584%25D8%25B9%25D8%25B1%25D8%25A8%25D9%258A%25D8%25A9_logo.svg.png' width='208'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=foot3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='foot'>
<div class='section' id='foot4'><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "يستخدم موقعنا هذا ملفات تعريف الارتباط لحصولك على افضل تجربة على موقعنا \n",
    "dismiss": "فهمت ذلك!",
    "link": "تعرف على المزيد ",
    "href": "http://www.safrnblog.com/p/blog-page_28.html"
  }
})});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=foot4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>من نحن</h2>
<div class='widget-content'>
مدونة تهتم بعالم الأسفار تتضمن صورا ومقالات لأجمل مناطق العالم وأرقى الفنادق والمنتجعات&#1548; المطاعم والمعالم المتميزة&#1548; تحتوي أيضا على نصائح وارشادات ومجلات خاصة بالسفر&#1548; تطمح  لتكون دليلا للمسافر العربي قبل السفر.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=354799482539127732&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=foot4' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='تعديل'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-bottom'>
<div class='alignleft'>
&#169; كافة الحقوق محفوظة 2015 . |  <a href='mailto:info@safrnblog.com' style='color:#0A65A9;'>اتصل بنا</a>            
             |  <a href='http://www.safrnblog.com/p/blog-page_28.html' style='color:#0A65A9;'>اتفاقية الإستخدام </a>
  |  <a href='mailto:info@safrnblog.com' style='color:#0A65A9;'>اعلن في المدونة</a>
</div>
</div>
</div><!--end footer-->
<script type='text/javascript'>
var home_page="/";
var urlactivepage=location.href;
var postperpage=5;
var numshowpage=1;
var upPageWord ='السابق';
var downPageWord ='التالي';
</script>
<script src='https://cnmu.googlecode.com/svn/trunk/pagenavar.js' type='text/javascript'></script>
<!--Start post title code http://www.spiceupyourblog.com -->
<script type='text/javascript'>
// Post titles to Older Post and Newer Post links (without stats skew)
// by MS-potilas 2012. See http://yabtb.blogspot.com/2012/01/add-post-titles-to-older-and-newer-post.html
//<![CDATA[
var urlToNavTitle = {};
function getTitlesForNav(json) {
for(var i=0 ; i < json.feed.entry.length ; i++) {
var entry = json.feed.entry[i];
var href = "";
for (var k=0; k<entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
href = entry.link[k].href;
break;
}
}
if(href!="") urlToNavTitle[href]=entry.title.$t;
}
}
document.write('<script type="text/javascript" src="http://'+window.location.hostname+'/feeds/posts/summary?redirect=false&max-results=500&alt=json-in-script&callback=getTitlesForNav"></'+'script>');
function urlToPseudoTitle(href) {
var title=href.match(/\/([^\/_]+)(_.*)?\.html/);
if(title) {
title=title[1].replace(/-/g," ");
title=title[0].toUpperCase() + title.slice(1);
if(title.length > 28) title=title.replace(/ [^ ]+$/, "...")
}
return title;
}
$(window).load(function() {
window.setTimeout(function() {
var href = $("a.blog-pager-newer-link").attr("href");
if(href) {
href = href.replace(/\.blogspot\.[^/]+\//, ".blogspot.com/");
var title=urlToNavTitle[href];
if(!title) title=urlToPseudoTitle(href);
if(title) $("a.blog-pager-newer-link").html("&lt;&lt; التالي<br />" + title);
}
href = $("a.blog-pager-older-link").attr("href");
if(href) {
href = href.replace(/\.blogspot\.[^/]+\//, ".blogspot.com/");
var title=urlToNavTitle[href];
if(!title) title=urlToPseudoTitle(href);
if(title) $("a.blog-pager-older-link").html("السابق &gt;&gt;<br />" + title);
}
}, 500);
});
//]]>
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4185472346-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>